[ledgersmb-devel] Bug#1028924: marked as done (ledgersmb: Init script calls start-stop-daemon incorrectly, fails to start)