Bug#903273: ledgersmb: probably needs a dependency on liblocale-codes-perl

Show replies by date

1030
days inactive
1035
days old

devel@lists.ledgersmb.org

Manage subscription

1 comments
2 participants

Add to favorites Remove from favorites

tags (0)
participants (2)
  • Debian Bug Tracking System
  • Niko Tyni